Babel 7 Require Is Not Defined